股票配资
关键词不能为空

股票配资 >股票交流 >

ene指标公式,通达信ene指标选股公式

ene指标公式,通达信ene指标选股公式

  • 编辑:股票配资
  • 日期:
  • 关注:
内容导航:Q1:通达信ene指标选股公式XG:LQ2:求ene选股公式Q3:求助通达信有个ENE指标,我想把它放在副图里看,参数是10、11、9.Q4:ENE在股票是什么指标股价波动于轨道线内时,代表常态行情,此时,超买超卖指标可发挥效用;股价波动于轨道线外时,代表脱轨行情,此时,应使用趋势型指标。指导思想:既然是波段或者是寻找买卖的契机,自然是短线指标为主。Q6:ENE在股票是什么指标股价波动于轨道线内时,代表常态行情,此时,超买超卖指标可发挥效用;股价波动于轨道线外时,代表脱轨行情,此时,应使用趋势型

内容导航:Q1:通达信ene指标选股公式

UPPER:=(1+6/100)*MA(CLOSE,25);

LOWER:=(1-6/100)*MA(CLOSE,25);

ENE:=(UPPER+LOWER)/2;

XG:L精简为:

LOWER:=(1-6/100)*MA(C,25);

XG:LQ2:求ene选股公式

{通达信}

UPPER:=(1+M1/100)*MA(CLOSE,N);

LOWER:=(1-M2/100)*MA(CLOSE,N);

ENE:=(UPPER+LOWER)/2;

XG:L/LOWER1;

测试通过!

Q3:求助通达信有个ENE指标,我想把它放到副图里看,参数是10、11、9.谢谢

主图的ENE(轨道线),在副图里不能使用名称“ENE”, 可改“轨道线” 公式如下: {轨道线} N:=25;M1:=6;M2=6; UPPER:(1+M1/100)*MA(CLOSE,N); LOWER:(1-M2/100)*MA(CLOSE,N); ENE:(UPPER+LOWER)/2; 补充: 以上的参数,N、M1和M2为系统的原参数,楼主可改为自己要的参数。 将以上公式代码复制黏到“公式编辑器”中,填上“公式名称——轨道线”后直接保存,就可使用。 追问: 当前公式 : 轨道线 (指标画线公式) 错误句 : M2=9 详尽信息 : 未知字符串 M2 错误起始位置 : 23 ; 长度: 2 出错了 回答: 哦求完整的ene指标公式,知道了,少了一个帽号,改正为:M2:=6;

Q4:ENE在股票是哪些指标

均线的 轨道线

轨道线的用法展现:

股价上升穿越轨道线上限时,回档概率大;

2.股价大跌穿越轨道线下限时,反弹概率大;

3.股价波动于轨道线内时,代表常态行情,此时,超买超卖指标可发挥效用;

4.股价波动于轨道线外时,代表脱轨行情股票配资,此时,应使用趋势型指标。

=============================================

希望我的回答对您有帮助,来自于【股海滑水】团队。

欢迎股票爱好者加入我们的百度知道团队:【股海滑水】

加入团队后,请查看团队公告,加入我们的股票交流群。

团队有您更精彩!

Q5:主图ene和那个附图指标配合使用好

根据自身的习惯,建议和如下几个指标搭配:1.成交量 2.MACD 3.KDJ 4.CCI 5.RSI 6.KD

指导思想:既然是波段或则是找寻买卖的抓手,自然是短线指标为主。

Q6:ENE在股票是哪些指标

均线的 轨道线

轨道线的用法展现:

股价上升穿越轨道线上限时,回档概率大;

2.股价大跌穿越轨道线下限时,反弹概率大;

3.股价波动于轨道线内时,代表常态行情,此时,超买超卖指标可发挥效用;

4.股价波动于轨道线外时求完整的ene指标公式,代表脱轨行情,此时,应使用趋势型指标。

=============================================

希望我的回答对您有帮助,来自于【股海滑水】团队。

欢迎股票爱好者加入我们的百度知道团队:【股海滑水】

加入团队后,请查看团队公告,加入我们的股票交流群。

团队有您更精彩!

  • 文章版权属于文章作者所有,转载请注明 http://www.gdzlmtyy.com/gupiaojiaoliu/5740.html

与ene指标公式,通达信ene指标选股公式相关内容

求完整的ene指标公式